TrustAccess

TrustAccess
Сертифицированный распределенный межсетевой экран высокого класса защиты для управления доступом внутри защищаемой сети

В реестре российского ПО

Все компоненты TrustAccess устанавливаются на компьютеры, оснащенные сетевыми адаптерами Ethernet и работающие под управлением следующих ОС:

  • Windows 2000 SP4 Update Security Rollup 2;
  • Windows XP SP3 и выше;
  • Windows Vista x86/x64 SP2 и выше;
  • Windows 7 x86/x64 и выше;
  • Windows 8 x86/x64;
  • Windows Server 2003 x86/x64 SP2 и выше;
  • Windows Server 2003 x86/x64 R2 SP2 и выше;
  • Windows Server 2008 x86/x64 и выше;
  • Windows Server 2008 x64 R2 и выше;
  • Windows Server 2012.
Специальные требования к программной и аппаратной конфигурации компьютеров не предъявляются.

Задать вопрос:

Вход:

Восстановить пароль: